[Context] strange: luatex still at version beta-0.40.5 in minimals

Taco Hoekwater taco at elvenkind.com
Thu Jun 25 14:22:36 CEST 2009



Peter Münster wrote:
> Hello,
> 
> After a run of build-binaries.sh (compiling luatex-0.40.6) and execution of
> first-setup.sh, my luatex is still version 0.40.5. Strange, what happened?

Some confusion on my side means that compilation failed probably. Hold
on for a bit, please.




More information about the binary-builders mailing list